当前位置: 首页 > >

android 报错 This Gradle plugin requires a newer IDE able to request IDE model level 3 错误解决方案

发布时间:

android studio? 导入项目时报错
This Gradle plugin requires a newer IDE able to request IDE model level 3 报错。
解决方法:

(1): 升级android studio IDE的版本。


(2):在项目的gradle.properties配置文件中加入以下这句:


gradle.properties中:android.injected.build.model.only.versioned = 3



友情链接: